Zyxel GS190024EU0102F 24port GbE Smart Switch

|
Επιλέξτε τον τρόπο πληρωμής που σας εξυπηρετεί: Τραπεζική κατάθεση ή e-banking, κάρτα (πιστωτική/χρεωστική), άτοκες δόσεις μέσω Snappi ή Klarna, καθώς και πληρωμές μέσω IRIS, Viva Wallet ή PayPal. |
info |
Η πληρωμή με αντικαταβολή δεν υποστηρίζεται. |
|
Όλα μας τα προϊόντα συνοδεύονται από 2 χρόνια πανευρωπαϊκή εγγύηση.
Παρέχεται επίσης εγγύηση DOA (άμεση αντικατάσταση σε περίπτωση ελαττωματικού προϊόντος)
και δυνατότητα υπαναχώρησης εντός 14 ημερών από την παραλαβή.
Ισχύουν οι σχετικοί όροι και προϋποθέσεις. |
Τα προϊόντα refurbished καλύπτονται από διαφορετική εγγύηση και όρους,τους οποίους μπορείτε να βρείτε εδώ. Για τις επιστροφές σας, συμβουλευτείτε πάντα τον αντίστοιχο οδηγό. |
| Χαρακτηριστικά διαχείρησης | |
| Τύπος διακόπτη | Managed |
| Αλλαγή στρώματος | L2 |
| Υποστήριξη Quality of Service (QoS) | NAI |
| Διαχείρηση μέσω internet | NAI |
| Σύστημα καταγραφής συμβάντων | NAI |
| Υποστήριξη MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493 |
| Συνδεσιμότητα | |
| Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46 | 24 |
| Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45 | Gigabit Ethernet (10/100/1000) |
| Πλήθος υποδοχών μονάδας SFP | 2 |
| Υποδοχή τροφοδοσίας | AC-in jack |
| Δικτύωση | |
| Πρότυπο δικτύου | IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x |
| Υποστήριξη 10G | OXI |
| Καθρεπτισμός θύρας | NAI |
| Πλήρως αμφίδρομη | NAI |
| Υποστήριξη ελέγχου ροής (flow control) | NAI |
| Συσσωμάτωση συνδέσμων | NAI |
| Πρωτόκολλο ανοιγόμενου δέντρου | NAI |
| Ρυθμοί δεδομένων Ethernet LAN | 10,100,1000Mbit/s |
| Υποστήριξη αυτόματης εκμάθησης διεύθυνσης MAC | NAI |
| Υποστήριξη VLAN | NAI |
| Λειτουργίες εικονικού LAN | Tagged VLAN,VLAN Identifier ( VLAN ID),Voice VLAN |
| Μεταφορά δεδομένων | |
| Μέγεθος πίνακα διευθύνσεων | 8000καταχωρήσεις |
| Χωρητικότητα δρομολόγησης/μεταγωγής | 52Gbit/s |
| Ρυθμός προώθησης | 39Mpps |
| Αποθήκευση και Προώθηση (Store-and-forward) | NAI |
| Υποστήριξη Jumbo frames | NAI |
| Μεγάλα πακέτα (Jumbo frames) | 9000 |
| Ρυθμός προώθησης πακέτων (1 Gbps) | 39pps |
| Πακέτο ενδιάμεσης μνήμης | 0.525MB |
| Ασφάλεια | |
| Λειτουργίες DHCP | DHCP client |
| Κατασκόπευση IGMP | NAI |
| Υποστήριξη αλγορίθμου ασφαλείας | 802.1x RADIUS |
| Φιλτράρισμα διευθύνσεων MAC | NAI |
| Ασφάλεια στατικής θήρας | NAI |
| Υποστήριξη SSH/SSL | NAI |
| Προστασία με κωδικό πρόσβασης | NAI |
| Τύπος ελέγχου ταυτότητας | RADIUS,TACACS+ |
| Σχέδιο | |
| Τοποθέτηση rack | NAI |
| Στοίβα | NAI |
| Τύπος μορφής | 1U |
| Χρώμα προϊόντος | Black |
| Διακόπτης επαναφοράς | NAI |
| Φωτεινές ενδείξεις LED επικοινωνιών | NAI |
| Πιστοποιήσεις ISV | EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant |
| Απόδοση | |
| Ποσοστό MTBF | 432.673h |
| Διαχείρηση ενέργειας | |
| Πηγή ισχύος | AC |
| Περιλαμβάνεται τροφοδοτικό | NAI |
| Τάση εισόδου AC | 100 - 240V |
| Συχνότητα εισόδου AC | 50/60Hz |
| Κατανάλωση ισχύος (μέγιστη) | 16W |
| Τεχνολογία Power over Ethernet (PoE) | |
| PoE τροφοδοτικού | OXI |
| Περιβαλλοντικές συνθήκες | |
| Εύρος θερμοκρασίας λειτουργίας | 0 - 50°C |
| Όρια θερμοκρασίας αποθήκευσης | -40 - 70°C |
| Εύρος υγρασίας λειτουργίας | 10 - 95% |
| Υγρασία μη λειτουργίας | 10 - 95% |
| Διάχυση θερμότητας | 55BTU/h |
| Βάρος και διαστάσεις | |
| Πλάτος | 440mm |
| Βάθος | 131mm |
| Ύψος | 44mm |
| Βάρος | 2090g |
| Πακέτα δεδομένων | |
| Συμπεριλαμβάνονται καλώδια | AC |
| Τύπος συσκευασίας | Box |
| Κιτ στήριξης σε πλαίσιο (rack) | NAI |
| Πλάτος συσκευασίας | 561mm |
| Βάθος συσκευασίας | 217mm |
| Ύψος συσκευασίας | 82mm |
| Βάρος πακέτου | 2850g |
- OXI
- L2
- NAI
- NAI
- 131mm
- 217mm
- 2090g
- 2850g
- NAI
- NAI
- 55BTU/h
- 0 - 50°C
- 10 - 95%
- NAI
- 16W
- NAI
- NAI
- DHCP client
- Tagged VLAN,VLAN Identifier ( VLAN ID),Voice VLAN
- 9000
- 8000καταχωρήσεις
- -40 - 70°C
- 0.525MB
- NAI
- AC
- EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
- 440mm
- 561mm
- 24
- 2
- NAI
- 432.673h
- NAI
- IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
- NAI
- 10,100,1000Mbit/s
- 39Mpps
- 39pps
- NAI
- AC
- NAI
- NAI
- 50/60Hz
- 100 - 240V
- NAI
- Managed
- RADIUS,TACACS+
- Gigabit Ethernet (10/100/1000)
- 1U
- Box
- 10 - 95%
- AC-in jack
- OXI
- NAI
- RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
- NAI
- NAI
- NAI
- 802.1x RADIUS
- NAI
- NAI
- 44mm
- 82mm
- NAI
- NAI
- Black
- 52Gbit/s












