Zyxel GS1915-8 Managed L2 Gigabit Ethernet (10/100/1000) Black

838577
€6801
10 έως 30 ημέρες
Δυνατότητα απαλλαγής ΦΠΑ σε ενδοκοινοτικές εταιρείες εξωτερικού Αφορά μόνο ενδοκοινοτικές εταιρείες εξωτερικού (εντός Ε.Ε.) και ειδικούς φορείς. Συμβουλευτείτε τον λογιστή σας. Λεπτομέρειες για το άρθρο 39Α μπορείτε να βρείτε εδώ.
Delivery


Το κόστος αποστολής υπολογίζεται στο ταμείο ανάλογα με το βάρος και τον προορισμό. Ενημερώνεστε άμεσα για κάθε στάδιο της παραγγελίας σας.
info

Δυνατότητα παραλαβής από το κατάστημα, κατόπιν ενημέρωσης στη διαθεσιμότητα.

map 
Τρόποι πληρωμής


Επιλέξτε τον τρόπο πληρωμής που σας εξυπηρετεί: Τραπεζική κατάθεση ή e-banking, κάρτα (πιστωτική/χρεωστική), άτοκες δόσεις μέσω Snappi ή Klarna, καθώς και πληρωμές μέσω IRIS, Viva Wallet ή PayPal.
info

Η πληρωμή με αντικαταβολή δεν υποστηρίζεται.
Εγγύηση Zoro
Όλα μας τα προϊόντα συνοδεύονται από 2 χρόνια πανευρωπαϊκή εγγύηση. Παρέχεται επίσης εγγύηση DOA (άμεση αντικατάσταση σε περίπτωση ελαττωματικού προϊόντος) και δυνατότητα υπαναχώρησης εντός 14 ημερών από την παραλαβή. Ισχύουν οι σχετικοί όροι και προϋποθέσεις.

Τα προϊόντα refurbished καλύπτονται από διαφορετική εγγύηση και όρους,τους οποίους μπορείτε να βρείτε εδώ. Για τις επιστροφές σας, συμβουλευτείτε πάντα τον αντίστοιχο οδηγό.
Αν είσαι επαγγελματίας, δες αν δικαιούσαι απαλλαγή Φ.Π.Α. σε Laptops, Tablets, Smartphones και Gaming Consoles (Άρθρο 45/ π. 39α)
Zyxel GS1915-8. Τύπος διακόπτη: Διαχειρίσιμος, Αλλαγή στρώματος: L2. Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45: Gigabit Ethernet (10/100/1000), Πλή...
PoE τροφοδοτικού
  • OXI
Αλλαγή στρώματος
  • L2
Απόδοση
  • 11.9Mpps
Αποθήκευση και Προώθηση (Store-and-forward)
  • NAI
Αριθμός σειρών
  • 8
Αυτόματο MDI/MDI-X
  • NAI
Βάθος
  • 104mm
Βάθος συσκευασίας
  • 227mm
Βάρος
  • 620g
Βάρος πακέτου
  • 1100g
Διαχείρηση μέσω internet
  • NAI
Διάχυση θερμότητας
  • 16.03BTU/h
Εγχειρίδιο
  • NAI
Έλεγχος καταιγισμού εκπομπών
  • NAI
Εύρος θερμοκρασίας λειτουργίας
  • 0 - 40°C
Εύρος υγρασίας λειτουργίας
  • 10 - 95%
Ηλεκτρομαγνητική συμβατότητα
  • LVD EN60950-1, BSMI CNS14336-1
Θύρα κονσόλας
  • RJ-45
Κατανάλωση ισχύος
  • 4.7W
Κατασκόπευση IGMP
  • NAI
Λειτουργίες DHCP
  • DHCP client
Μεγάλα πακέτα (Jumbo frames)
  • 9000
Μέγεθος πίνακα διευθύνσεων
  • 8000καταχωρήσεις
Οδηγός γρήγορης εκκίνησης
  • NAI
Οδηγός χρήστη
  • NAI
Όρια θερμοκρασίας αποθήκευσης
  • -40 - 70°C
Πακέτο ενδιάμεσης μνήμης
  • 525MB
Περιορισμός ρυθμού
  • NAI
Πηγή ισχύος
  • AC
Πιστοποιήσεις ISV
  • CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Πλάτος
  • 250mm
Πλάτος συσκευασίας
  • 302mm
Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
  • 8
Πλήρως αμφίδρομη
  • NAI
Ποσοστό MTBF
  • 1144461h
Ποσότητα θυρών Gigabit Ethernet (copper)
  • 8
Πρότυπο δικτύου
  • IEEE 802.1Q,IEEE 802.1p,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
Πρωτόκολλα διαχείρισης
  • SNMP v1,v2,v3, RMON (1,2,3,9)
Συμπεριλαμβάνονται καλώδια
  • AC
Συχνότητα εισόδου AC
  • 50/60Hz
Τάση εισόδου AC
  • 220 - 240V
Ταυτοποίηση
  • Auto VLAN,MAC-based authentication
Τεχνολογία χάλκινης καλωδίωσης δικτύου
  • 10BASE-T,100BASE-TX,1000BASE-T
Τύπος διακόπτη
  • Managed
Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
  • Gigabit Ethernet (10/100/1000)
Υποδοχή τροφοδοσίας
  • AC-in jack
Υποστήριξη 10G
  • OXI
Υποστήριξη Jumbo frames
  • NAI
Υποστήριξη MIB
  • RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Υποστήριξη Multicast
  • NAI
Υποστήριξη Quality of Service (QoS)
  • NAI
Υποστήριξη SSH/SSL
  • NAI
Υποστήριξη VLAN
  • NAI
Υποστήριξη αλγορίθμου ασφαλείας
  • 802.1x RADIUS
Υποστήριξη ελέγχου ροής (flow control)
  • NAI
Ύψος
  • 27mm
Ύψος συσκευασίας
  • 64mm
Φιλτράρισμα διευθύνσεων MAC
  • NAI
Φωτεινές ενδείξεις LED επικοινωνιών
  • NAI
Χρώμα προϊόντος
  • Black
Χωρητικότητα δρομολόγησης/μεταγωγής
  • 16Gbit/s
Πιθανόν να σας ενδιαφέρουν
  • Δημοφιλέστερα
  • On Sale
  • Έχετε δεί
 
 
 
Refurbished!
Ήρθαν στο Zoro.gr!
Και με την Εγγύηση του Zoro!
Γρήγορη παράδοση

Η εταιρεία μας πραγματοποιεί παράδοση σε όλη τη χώρα

Διασφάλιση ποιότητας και εξυπηρέτηση

Προσφέρουμε προϊόντα, που είμαστε σίγουροι για την ποιότητα τους.

COVID-19

Λαμβάνουμε όλα τα απαραίτητα μέτρα ασφαλείας.