Zyxel GS1900-24HP Managed Gigabit Ethernet (10/100/1000) 1U Black

838678
€28491
10 έως 30 ημέρες
Δυνατότητα απαλλαγής ΦΠΑ σε ενδοκοινοτικές εταιρείες εξωτερικού Αφορά μόνο ενδοκοινοτικές εταιρείες εξωτερικού (εντός Ε.Ε.) και ειδικούς φορείς. Συμβουλευτείτε τον λογιστή σας. Λεπτομέρειες για το άρθρο 39Α μπορείτε να βρείτε εδώ.
Delivery


Το κόστος αποστολής υπολογίζεται στο ταμείο ανάλογα με το βάρος και τον προορισμό. Ενημερώνεστε άμεσα για κάθε στάδιο της παραγγελίας σας.
info

Δυνατότητα παραλαβής από το κατάστημα, κατόπιν ενημέρωσης στη διαθεσιμότητα.

map 
Τρόποι πληρωμής


Επιλέξτε τον τρόπο πληρωμής που σας εξυπηρετεί: Τραπεζική κατάθεση ή e-banking, κάρτα (πιστωτική/χρεωστική), άτοκες δόσεις μέσω Snappi ή Klarna, καθώς και πληρωμές μέσω IRIS, Viva Wallet ή PayPal.
info

Η πληρωμή με αντικαταβολή δεν υποστηρίζεται.
Εγγύηση Zoro
Όλα μας τα προϊόντα συνοδεύονται από 2 χρόνια πανευρωπαϊκή εγγύηση. Παρέχεται επίσης εγγύηση DOA (άμεση αντικατάσταση σε περίπτωση ελαττωματικού προϊόντος) και δυνατότητα υπαναχώρησης εντός 14 ημερών από την παραλαβή. Ισχύουν οι σχετικοί όροι και προϋποθέσεις.

Τα προϊόντα refurbished καλύπτονται από διαφορετική εγγύηση και όρους,τους οποίους μπορείτε να βρείτε εδώ. Για τις επιστροφές σας, συμβουλευτείτε πάντα τον αντίστοιχο οδηγό.
Αν είσαι επαγγελματίας, δες αν δικαιούσαι απαλλαγή Φ.Π.Α. σε Laptops, Tablets, Smartphones και Gaming Consoles (Άρθρο 45/ π. 39α)
Zyxel GS1900-24HP. Τύπος διακόπτη: Διαχειρίσιμος. Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45: Gigabit Ethernet (10/100/1000), Πλήθος θυρών Ethernet ...
Έλεγχος καταιγισμού εκπομπών
  • NAI
Περιλαμβάνεται τροφοδοτικό
  • NAI
Περιορισμός ρυθμού
  • NAI
Πιστοποιήσεις ISV
  • CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
  • 24
Πλήθος υποδοχών μονάδας SFP
  • 2
Ποσότητα θυρών Gigabit Ethernet (copper)
  • 24
Πρότυπο δικτύου
  • IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
Πρωτόκολλα διαχείρισης
  • SNMP v1,v2,v3, RMON (1,2,3,9)
Τεχνολογία χάλκινης καλωδίωσης δικτύου
  • 10BASE-T,100BASE-T,1000BASE-T
Τύπος διακόπτη
  • Managed
Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
  • Gigabit Ethernet (10/100/1000)
Τύπος μορφής
  • 1U
Υποστήριξη MIB
  • RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Υποστήριξη Quality of Service (QoS)
  • NAI
Υποστήριξη SSH/SSL
  • NAI
Υποστήριξη αλγορίθμου ασφαλείας
  • 802.1x RADIUS
Υποστήριξη ελέγχου ροής (flow control)
  • NAI
Φιλτράρισμα διευθύνσεων MAC
  • NAI
Χρώμα προϊόντος
  • Black
Πιθανόν να σας ενδιαφέρουν
  • Δημοφιλέστερα
  • On Sale
  • Έχετε δεί
 
 
 
Refurbished!
Ήρθαν στο Zoro.gr!
Και με την Εγγύηση του Zoro!
Γρήγορη παράδοση

Η εταιρεία μας πραγματοποιεί παράδοση σε όλη τη χώρα

Διασφάλιση ποιότητας και εξυπηρέτηση

Προσφέρουμε προϊόντα, που είμαστε σίγουροι για την ποιότητα τους.

COVID-19

Λαμβάνουμε όλα τα απαραίτητα μέτρα ασφαλείας.