Zyxel GS1350-6HP-EU0101F network switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grey

838661
€15514
10 έως 30 ημέρες
Δυνατότητα απαλλαγής ΦΠΑ σε ενδοκοινοτικές εταιρείες εξωτερικού Αφορά μόνο ενδοκοινοτικές εταιρείες εξωτερικού (εντός Ε.Ε.) και ειδικούς φορείς. Συμβουλευτείτε τον λογιστή σας. Λεπτομέρειες για το άρθρο 39Α μπορείτε να βρείτε εδώ.
Delivery


Το κόστος αποστολής υπολογίζεται στο ταμείο ανάλογα με το βάρος και τον προορισμό. Ενημερώνεστε άμεσα για κάθε στάδιο της παραγγελίας σας.
info

Δυνατότητα παραλαβής από το κατάστημα, κατόπιν ενημέρωσης στη διαθεσιμότητα.

map 
Τρόποι πληρωμής


Επιλέξτε τον τρόπο πληρωμής που σας εξυπηρετεί: Τραπεζική κατάθεση ή e-banking, κάρτα (πιστωτική/χρεωστική), άτοκες δόσεις μέσω Snappi ή Klarna, καθώς και πληρωμές μέσω IRIS, Viva Wallet ή PayPal.
info

Η πληρωμή με αντικαταβολή δεν υποστηρίζεται.
Εγγύηση Zoro
Όλα μας τα προϊόντα συνοδεύονται από 2 χρόνια πανευρωπαϊκή εγγύηση. Παρέχεται επίσης εγγύηση DOA (άμεση αντικατάσταση σε περίπτωση ελαττωματικού προϊόντος) και δυνατότητα υπαναχώρησης εντός 14 ημερών από την παραλαβή. Ισχύουν οι σχετικοί όροι και προϋποθέσεις.

Τα προϊόντα refurbished καλύπτονται από διαφορετική εγγύηση και όρους,τους οποίους μπορείτε να βρείτε εδώ. Για τις επιστροφές σας, συμβουλευτείτε πάντα τον αντίστοιχο οδηγό.
Αν είσαι επαγγελματίας, δες αν δικαιούσαι απαλλαγή Φ.Π.Α. σε Laptops, Tablets, Smartphones και Gaming Consoles (Άρθρο 45/ π. 39α)
Zyxel GS1350-6HP-EU0101F. Τύπος διακόπτη: Διαχειρίσιμος, Αλλαγή στρώματος: L2. Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45: Gigabit Ethernet (10/100/...
IGMP μεσολάβηση
  • NAI
PoE τροφοδοτικού
  • NAI
Αλγόριθμοι προγραμματισμού ουράς
  • SPQ,WFQ,Weighted Round Robin (WRR)
Αλλαγή στρώματος
  • L2
Αριθμός VLAN
  • 256
Βάθος
  • 84mm
Βάρος
  • 410g
Διαχείρηση μέσω internet
  • NAI
Διάχυση θερμότητας
  • 245.52BTU/h
Δυνατότητα αναβάθμισης υλικολογισμικού
  • NAI
Έλεγχος καταιγισμού εκπομπών
  • NAI
Εύρος θερμοκρασίας λειτουργίας
  • -20 - 50°C
Εύρος υγρασίας λειτουργίας
  • 5 - 95%
Καθρεπτισμός θύρας
  • NAI
Κατανάλωση ισχύος (μέγιστη)
  • 72W
Κατασκόπευση IGMP
  • NAI
Κωδικός εναρμονισμένου συστήματος (ΕΣ)
  • 85176990
Λειτουργίες DHCP
  • DHCP client,DHCP relay,DHCP snooping
Λειτουργίες εικονικού LAN
  • MAC address-based VLAN,Port-based VLAN
Μέγεθος πίνακα διευθύνσεων
  • 8000καταχωρήσεις
Όρια θερμοκρασίας αποθήκευσης
  • -40 - 70°C
Πακέτο ενδιάμεσης μνήμης
  • 0.525MB
Περιλαμβάνεται τροφοδοτικό
  • NAI
Περιορισμός ρυθμού
  • NAI
Πλάτος
  • 193mm
Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46
  • 5
Πλήθος υποδοχών μονάδας SFP
  • 1
Ποσοστό MTBF
  • 2021885.87h
Ποσότητα θυρών Power over Ethernet ( PoE )
  • 5
Προστασία βρόχου
  • NAI
Πρότυπο δικτύου
  • IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3bt,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Πρωτόκολλο ανοιγόμενου δέντρου
  • NAI
Ρύθμιση παραμέτρων τοποθεσίας (CLI)
  • NAI
Ρυθμός προώθησης
  • 8.9Mpps
Στήριγμα τοίχου
  • NAI
Σύνολο προϋπολογισμού Power over Ethernet (PoE)
  • 60W
Σύστημα καταγραφής συμβάντων
  • NAI
Τάση εισόδου DC
  • 52 - 57V
Τεχνολογία καλωδίωσης ethernet οπτικών ινών
  • 1000BASE-X
Τεχνολογία χάλκινης καλωδίωσης δικτύου
  • 10BASE-T,100BASE-TX,1000BASE-T
Τύπος διακόπτη
  • Managed
Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45
  • Gigabit Ethernet (10/100/1000)
Υγρασία μη λειτουργίας
  • 5 - 95%
Υποστήριξη 10G
  • OXI
Υποστήριξη MIB
  • RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Υποστήριξη Multicast
  • NAI
Υποστήριξη VLAN
  • NAI
Υποστήριξη αλγορίθμου ασφαλείας
  • SNMP,SNMPv3,SSH,SSL/TLS
Υποστήριξη ελέγχου ροής (flow control)
  • NAI
Ύψος
  • 26mm
Φιλτράρισμα διευθύνσεων MAC
  • NAI
Φωτεινές ενδείξεις LED επικοινωνιών
  • NAI
Χρώμα προϊόντος
  • Grey
Χωρητικότητα δρομολόγησης/μεταγωγής
  • 12Gbit/s
Πιθανόν να σας ενδιαφέρουν
  • Δημοφιλέστερα
  • On Sale
  • Έχετε δεί
 
 
 
Refurbished!
Ήρθαν στο Zoro.gr!
Και με την Εγγύηση του Zoro!
Γρήγορη παράδοση

Η εταιρεία μας πραγματοποιεί παράδοση σε όλη τη χώρα

Διασφάλιση ποιότητας και εξυπηρέτηση

Προσφέρουμε προϊόντα, που είμαστε σίγουροι για την ποιότητα τους.

COVID-19

Λαμβάνουμε όλα τα απαραίτητα μέτρα ασφαλείας.